Edelstahl-Lokräder

Antworten
Benutzeravatar
Thomas
Site Admin
Beiträge: 1542
Registriert: 22.07.2006 13:00

Edelstahl-Lokräder

Beitrag von Thomas »

Hallo zusammen,

bei einigen meiner Loks müssen wohl in der nächsten Zeit die Räder getauscht werden, da deren Beschichtung langsam hinüber ist.
Jetzt habe ich bei Tröger einen Satz Edelstahlräder bestellt. Mein Gedanke war, wo keine Beschichtung ist, kann sich auch keine ablösen. Von daher sollten die neuen Räder länger halten.

Bild

Gruß
Thomas
Benutzeravatar
Chris
Beiträge: 547
Registriert: 12.07.2005 21:28
Wohnort: Nürnberg

moin

Beitrag von Chris »

Hallo Thomas

Eigentlich gar net so dumm. Passen die im Durchmesser zu den RhB Loks?
(Ge 4/4 II und III)
Wirst du die Räder noch farblich behandeln?
Wie machst du die Räder auf den LGB Achsen fest?

Beste Grüße

Chris
Benutzeravatar
Thomas
Site Admin
Beiträge: 1542
Registriert: 22.07.2006 13:00

Beitrag von Thomas »

Hi Chris,

ich habe die Räder gestern montiert, die werden einfach auf die Achse "gesteckt", wobei man da mit Werkzeug nachhelfen muss.
Die Testlok ist eine Ge 4/4 II, die Maße entsprechen in etwa denen der LGB Räder.
Ob ich die Räder lackiere, weiß ich noch nicht. Besser aussehen würde das aber schon.

Am Wochenende werde ich mal testen, wie es mit der Zugkraft aussieht.

Gruß
Thomas
Benutzeravatar
Andreas
Beiträge: 4625
Registriert: 12.07.2005 21:55
Wohnort: Landkreis Nürnberger Land

Was es alles gibt....

Beitrag von Andreas »

Hi Thomas,
tolle Idee! :look:

Wie hast du die Räder denn runter bekommen ?
Abziehvorrichtung oder einfach mit dem Schraubstock und "Ding" ?
Ob der Presssitzt hält?? - keinen Kleber rein ??

Da bin ich auf deinen Praxisbericht in einem Jahr gespannt,
ob du mal einen Platten fährst (Der hat ein Rad ab :mrgreen: ) und
ob sich das mit dem "Abbrand" verbessert oder verschlechtert!
Gruß Andy :D

Bild
Horst
Beiträge: 1207
Registriert: 19.04.2008 21:31
Wohnort: Ziegelhütte

Beitrag von Horst »

Hallo Thomas,
ich habe die Räder gestern montiert, die werden einfach auf die Achse "gesteckt", wobei man da mit Werkzeug nachhelfen muss.
Sind daß keine Presspassungen?
Wie nachhelfen? Mit welchen Werkzeug? :hmm

Im Schraubstock zusammenpressen?
Einfach mit dem Hammer nur Bum Bum? :ch131
Oder mit Opa`s 3 KG Rohrzange für Grobmotoriker zusammendrücken?

Das muß doch eine Bombenfeste Verbindung werden bzw. sein!
Bin mal gespannt wie dein Test ausfällt!

Bitte weiter berichten!

PS: Handtierst du zufällig gerade am Fahrwerk deines vielleicht Schnäppchen? :sik
Gruß Horst
Benutzeravatar
Thomas
Site Admin
Beiträge: 1542
Registriert: 22.07.2006 13:00

Beitrag von Thomas »

Hallo Andy,
Wie hast du die Räder denn runter bekommen ?
das erste geht ganz einfach ab, beide Räder in die Hand nehmen und dann in entgegengesetzte Richtung drehen. Das an der Achse verbliebene Rad habe ich dann auf den Schraubstock gelegt und die Welle herausgehämmert, geht auch ohne Probleme.

@Horst:
Gesteckt ist nicht ganz richtig, pressen wäre wohl die besser Bezeichnung. :dup3 Ich von solchen Sachen keinerlei Ahnung, ich hab's mit dem Hammer und einem Stück Metall versucht und es hat anscheinend funktioniert.
PS: Handtierst du zufällig gerade am Fahrwerk deines vielleicht Schnäppchen?
:ä :ä2 :ch055 :spank :ch108

Gruß
Thomas
Benutzeravatar
Thomas
Site Admin
Beiträge: 1542
Registriert: 22.07.2006 13:00

Beitrag von Thomas »

Hallo zusammen,

den ersten Test haben die neuen Räder erfolgreich bestanden. Obwohl kein Haftreifen mehr vorhanden ist, hat sich die Zugkraft verbessert.

Bild
In der Kurve am rechten Bildrand wurden die alten Gleise durch vernickelte ersetzt. Im Moment ist die Steigung da noch nicht gleichmäßig. Die Ge 4/4 II mit den Edelstahlrädern zog den Zug (4 Personenwagen) ohne Probleme, eine schwerere Ge 4/4 III hatte an einer Stelle Probleme.

Gruß
Thomas
Benutzeravatar
Thomas
Site Admin
Beiträge: 1542
Registriert: 22.07.2006 13:00

Beitrag von Thomas »

Hallo zusammen,

nach über zwei Jahren ohne Probleme ärgern mich die Edelstahlräder seit einigen Wochen. Die Lok sammelt in großem Umfang Dreck auf, der Kontakt wird dadurch immer schlechter. Man kann die Räder zwar problemlos reinigen, allerdings sehen sie innerhalb kürzester Zeit wieder so aus wie zuvor. Wir haben derzeit eine Großbaustelle in der Straße und damit verbunden auch eine Menge Staub. Evtl. liegt es daran, aber mit den LGB Radsätzen gibt es keine Probleme.

Gruß
Thomas
Benutzeravatar
Chris
Beiträge: 547
Registriert: 12.07.2005 21:28
Wohnort: Nürnberg

jo

Beitrag von Chris »

Servus

Möglicherweise haben sich die Poren des Edelstahls mit Messingabrieb
vollgesetzt der bekanntlich Dreck magisch anzieht. Bei den LGB Rädern war
das unter anderem ein Problem wenn die Nickelschicht zu hart war, und sich
nicht abgerieben hat.


Beste Grüße

Chris
Daniel
Beiträge: 1404
Registriert: 25.12.2005 20:49
Wohnort: Opf

Beitrag von Daniel »

Hallo Thomas,

das derzeitige Wetter ist eine Herausforderung für den Gartenbahner. Zum einen der Unmengen an Blütenstaub. Dann der Staub bei der von der Strasse. Jetzt auch noch der Regen. Der alles zu einer klebrig-schmierigen Pampe werden. Ich bin es gerade leid, meine Züge dauernd anschieben zu müssen. Ich warte auf besseres Wetter. Die Hauptpollenzeit ist wohl schon vorbei.
Viele Grüße

Daniel
Benutzeravatar
Thomas
Site Admin
Beiträge: 1542
Registriert: 22.07.2006 13:00

Beitrag von Thomas »

Hallo zusammen,

mittlerweile fährt die Lok wieder ohne Probleme. Als Ursache habe ich Blattläuse im Verdacht. Die eingesauten Gleise wurden fast ausschließlich von dieser Lok befahren.

Gruß
Thomas
Benutzeravatar
Thomas
Site Admin
Beiträge: 1542
Registriert: 22.07.2006 13:00

Beitrag von Thomas »

Hallo zusammen,

Train-Line bietet jetzt auch Lokräder mit Edelstahlradreifen zum Stückpreis von 11,99€ an, die auch auf die Antriebswellen von LGB passen. Allerdings habe ich keine Angaben zum Raddurchmesser gefunden. :noidea

Gruß
Thomas
ChristianW
Beiträge: 44
Registriert: 10.09.2013 21:48
Wohnort: Höxter

Re: Edelstahl-Lokräder

Beitrag von ChristianW »

Hallo,
die Train-Line Räder habe ich in meine V251 gebaut. Bis auf eine Achse, die etwas unrund läuft und dadurch
natürlich die Lok ins taumeln bringt (fällt allerdings bei meiner langsamen Fahrt nur auf dem Rollbock auf)
sind die Achsen ganz gut.
Das Verschmutzen ist leider nicht wirklich besser geworden. Blütenstaub und Blattläuse machen echt gute Arbeit
und hinterlassen einen regelrechten Schmierfilm wo selbst die Diesellok mit 12 Stromabnahmepunkten irgendwann
kapituliert....Aber die Achsen laufen sich nicht ab und das ist gut.
Gegen den Schmierfilm hilft nur eins: Putzen. Lokräder u n d Gleise gleichzeitig reinigen. Doch das ist ein anderes Thema... :ch171

Gruß
Christian
Benutzeravatar
Reinhard
Beiträge: 392
Registriert: 15.01.2014 19:33
Wohnort: Würzburg

Re: Edelstahl-Lokräder

Beitrag von Reinhard »

Aufgrund aktueller Probleme mit diversen Lokomotiven habe ich eben gezielt nach der Rubrik EDELSTAHLRÄDER gesucht und dies hier gefunden.

Da die Beiträge älteren Ursprungs sind frage ich hier mal ob es inzwischen neue Erkenntnisse gibt. Ich habe etliche Loks von LGB und PIKO wo die Stromaufnahme absolut ungenügend ist.

Bin mal gespannt...

Grüße Reinhard
DIE FRAU EINES GARTENBAHNERS WEISS IMMER WO IHR MANN IST...
Benutzeravatar
Ralf
Beiträge: 4012
Registriert: 12.07.2005 22:32
Wohnort: Raum Würzburg

Re: Edelstahl-Lokräder

Beitrag von Ralf »

Hallo Reinhard,

an andererStelle hatte ich auf Austausch-Radreifen aus Amerika hingewiesen. Hersteller ist North West Short Line (NWLS), das ist im Beitrag "Aristio Craft Loks: Probleme mit der Stromaufnahme" dargestellt. Es sind allerdings nicht Edelstahl-Räder. Und ich habe gerade einmal geschaut, die scheint es nicht mehr zu geben, wahrscheinlich, weil es Aristo Craft auch nicht mehr gibt.
Beste Grüße

Ralf
Antworten