Automatische Entkuppler (in der Schiene) von LGB

Antworten
Benutzeravatar
MarcE
Beiträge: 40
Registriert: 21.01.2019 19:28
Wohnort: München & Nürnberg

Automatische Entkuppler (in der Schiene) von LGB

Beitrag von MarcE » 04.05.2019 23:10

Hallo zusammen,

Wollte mal nachfragen ob jemand von Euch auch die automatischen Entkuppler in der Schiene von LGB hat, da sie bei mir einfach nicht gescheit funktionieren. Schalten tun sie schon, aber sie entkuppeln nicht. Scheint mir irgendwie eine Fehlkonstruktion zu sein oder hat jemand bereits ähnliches Problem gehabt und eine Lösung gefunden?

Viele Grüße

Marc

Robert
Beiträge: 954
Registriert: 12.08.2005 21:41
Wohnort: Nürnberg

Re: Automatische Entkuppler (in der Schiene) von LGB

Beitrag von Robert » 05.05.2019 09:35

Hast du an jedem Wagen einen Haken, dann brauchst du wenn ich mich recht erinnere 2 entkuppler dierekt hintereinander.
Servus Robert

Benutzeravatar
MarcE
Beiträge: 40
Registriert: 21.01.2019 19:28
Wohnort: München & Nürnberg

Re: Automatische Entkuppler (in der Schiene) von LGB

Beitrag von MarcE » 05.05.2019 10:50

Ja, das habe ich. Das ist ein guter Hinweis, werde ich mal ausprobieren

Benutzeravatar
Reinhard
Beiträge: 279
Registriert: 15.01.2014 19:33
Wohnort: Würzburg

Re: Automatische Entkuppler (in der Schiene) von LGB

Beitrag von Reinhard » 08.05.2019 18:20

Wenn du an jedem Waggon bzw. an Lok und Waggon einen Haken hast brauchst du zwangsweise 2 Entkuppler. Diese funktionieren bei langsamer Fahrweise einwandfrei. Allerdings nur bei Rollmaterial von LGB!

Mit Rollmaterial von PIKO etc. funktioniert nichts zuverlässig...
DIE FRAU EINES GARTENBAHNERS WEISS IMMER WO IHR MANN IST...

Antworten