MOB-Lok digitalisieren

Benutzeravatar
Reinhard
Beiträge: 322
Registriert: 15.01.2014 19:33
Wohnort: Würzburg

Re: MOB-Lok digitalisieren

Beitrag von Reinhard »

Hallo Horst,

IST GEKAUFT!

Ralf hat für 29. September 11 Uhr seinen Fahrtag angekündigt. Da kannst du die Platine gerne mitbringen und ich zahle bar. Solltest du nicht auf Ralf's Fahrtag kommen können, dann würde ich dir das Geld überweisen.

Einstweilen schon mal besten Dank!

Gruß Reinhard
DIE FRAU EINES GARTENBAHNERS WEISS IMMER WO IHR MANN IST...

Benutzeravatar
Thomas
Site Admin
Beiträge: 1527
Registriert: 22.07.2006 13:00

Re: MOB-Lok digitalisieren

Beitrag von Thomas »

Hallo Reinhard,
Reinhard hat geschrieben:Die Lichter meiner MOB funktionieren auf meiner Anlage in beiden Richtungen mit der ursprünglichen Platine. Dankeschön Thomas!
An was hatte es jetzt eigentlich gelegen?
der Betriebsartenschalter war nicht an die Platine in der Lok angeschlossen, deshalb war die ohne Strom :arrow: kein Licht.
Gruß
Thomas

Benutzeravatar
Reinhard
Beiträge: 322
Registriert: 15.01.2014 19:33
Wohnort: Würzburg

Re: MOB-Lok digitalisieren

Beitrag von Reinhard »

Vielen Dank Thomas
DIE FRAU EINES GARTENBAHNERS WEISS IMMER WO IHR MANN IST...

Benutzeravatar
Reinhard
Beiträge: 322
Registriert: 15.01.2014 19:33
Wohnort: Würzburg

Re: MOB-Lok digitalisieren

Beitrag von Reinhard »

Nachdem die Beleuchtung der MOB dank Thomas‘ Hilfe am Fahrtag von unserem Pauker funktionierte konnte ich mich leider nicht weiter erfreuen...

Beim nächsten Fahren auf meiner Anlage ging wieder kein Licht!

Heute habe ich mir das Ding nochmals vorgenommen und zerlegt. Die von Horst erstandene Platine angestöpselt - und siehe da: es geht!!!

Verwunderlich: die von mir erstandene Lok war noch originalverpackt. Die von Horst gebraucht.
Fazit: LGB-Platinen/Decoder sollten nur verwendet werden wenn sie funktionieren!

Wenn das nicht wieder die Zimo-Freunde auf den Plan ruft...grins
DIE FRAU EINES GARTENBAHNERS WEISS IMMER WO IHR MANN IST...

Antworten